欢迎光临
我们一直在努力

股票简单买卖主图源码分享(股票主图源码分享)

股票主图源码分享,简单容易懂

源码

JJ:=(H+L+3*C)/5;

STICKLINE(JJ>0.05,JJ,JJ,7,0),COLORGREEN;

VAR1:=EMA(JJ,5);

VAR2:=EMA(JJ,13);

VAR3:=EMA(JJ,21);

VAR4:=EMA(JJ,34);

H1A:=(VAR1+VAR2+VAR3+VAR4)/4;

MA(H1A,5),COLORYELLOW;

MA(H1A,6),COLOR3300FF;

MA(H1A,7),COLOR3322FF;

MA(H1A,8),COLOR3344FF;

MA(H1A,9),COLOR3366FF;

MA(H1A,10),COLOR3388FF;

MA(H1A,11),COLOR33AAFF;

MA(H1A,13),COLOR00CCFF,POINTDOT,LINETHICK2;

MA(H1A,15),COLOR33BBFF;

MA(H1A,16),COLOR3399FF;

MA(H1A,17),COLOR3377FF;

MA(H1A,18),COLOR3355FF;

MA(H1A,19),COLOR3333FF;

MA(H1A,20),COLOR3311FF;

MA(H1A,21),COLORGREEN,LINETHICK2;

股票简单买卖主图源码分享

股票简单买卖主图源码分享

股票简单买卖主图源码分享

股票简单买卖主图源码分享

股票简单买卖主图源码分享

赞(0) 打赏
未经允许不得转载:股票知识平台 » 股票简单买卖主图源码分享(股票主图源码分享)
分享到: 更多 (0)

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏